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1. Background 
 
The Suffolk HLC map was created as the first part of a regional East of 
England HLC map – covering Bedfordshire, Cambridgeshire, Essex, Norfolk 
and Suffolk.

1
 The initial Suffolk map was created 1998-1999 by Matthew 

Ford, funded by English Heritage and based in the Archaeology Service of 
Suffolk County Council.

2
 The map was then edited by Edward Martin of the 

Archaeology Service to produce Version 1 in 2001, Version 1a in 2002, 
Version 2 in 2005, and Version 3 in 2008. 
 
To compile this map a set of historic landscape character types was 
identified and defined, each based on a current land use and an 
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assessment of its historical origin, thus giving the type a  'time depth'. 
The types were developed from those used in earlier HLC projects (principally 
Avon, Cotswolds and Hampshire). 
 
The Suffolk HLC types operate at two different levels: 
 
1. A set of 14 broad types which give a basic characterisation: 

1. Pre-18th-century enclosure 
2. 18th-century and later enclosure 
3. Post-1950 agricultural landscape 
4. Common pasture  
5. Meadow or managed wetland 
6. Horticulture 
7. Woodland. 
8. Unimproved land  
9. Post-medieval park and leisure  
10. Built up area 
11. Industrial 
12. Post-medieval military 
13. Ancient monument 
14. Communications 

Due to their broad nature these types generally carry a high confidence 
rating. 
 

2. A nested set of 77 sub-types that give a closer definition of the broad 
types, e.g.: 

1.0  Pre-18th-century enclosure 
1.1 Random fields 
1.2 Rectilinear fields 
1.3 Long co-axial fields 
1.4 Irregular co-axial fields 
1.5 Former medieval deer park 
1.6 Former marsh or fenland 
1.7 Former coastal marsh 

Because of the higher level of interpretation needed to assign these sub-
types, they generally carry a lower confidence rating. 
 
The Suffolk HLC map can be used at either the broad types or the sub-types 
level. 



 

SUFFOLK HISTORIC LANDSCAPE CHARACTER TYPES 
1.0 Pre-18th-century enclosure 

1.1 Random fields 

1.2 Rectilinear fields 

1.3 Long co-axial fields 

1.4 Irregular co-axial fields 

1.5 Former medieval deer park 

1.6 Former marsh or fenland 

1.7 Former coastal marsh 

1.8 Former fenland, planned allotments 

2.0 18th-century and later enclosure 

2.1 Former common arable or heathland 

2.2 Former common pasture, built margin 

2.3 Former common pasture, open margin 

2.4 Former post-medieval park 

2.5 Former marsh or fenland 

2.6 Former coastal marsh 

2.7 Woodland clearance 

2.8 Former warren 

2.9 Former heath 

2.11 Former mere 

3.0 Post-1950 agricultural landscape 

3.1 Boundary loss from random fields 

3.2 Boundary loss from rectilinear fields 

3.3 Boundary loss from long co-axial fields 

3.4 Boundary loss from irregular co-axial fields 

3.5 Boundary loss from post-1700 fields 

3.6 Woodland clearance 

3.7 Arable on former meadow 

3.8 Arable on former heath 

3.9 Boundary loss, enclosed medieval deer park 

4.0 Common pasture  

4.1 Built margin 

4.2 Open margin 

5.0 Meadow or managed wetland 

5.1 Meadow 

5.2 Meadow with modern boundary loss 

5.3 Managed wetland  

5.4 Managed wetland, former mere 

6.0 Horticulture 

6.1 Orchard 

6.2 Nurseries with glass houses 

6.3 Allotments 

6.4 Market gardens 

6.5 Plotlands 

7.0 Woodland. 

7.1 Ancient woodland. 

7.2 Former medieval deer park  

7.3 Modern plantation on former arable 

7.4 Modern plantation on former common arable or heath 

7.5 Modern plantation on former common pasture 

7.6 Modern plantation on former informal park 

7.7 Modern plantation on former warren 

7.8 Wet woodland or alder carr 

7.9 Modern plantation on former meadow 

7.11 Modern plantation on former heath 



7.12 Wooded common 

7.13 Park wood 

7.14 Modern plantation on former fenland 

8.0 Unimproved land  

8.1 Heath or rough pasture 

8.2 Heath, former warren 

8.3 Freshwater fen or marsh 

8.4 Coastal marsh  

8.5 Intertidal land 

8.6 Shingle spit 

8.7 Mere 

8.8 Broad 

9.0 Post-medieval park and leisure  

9.1 Formal park or garden 

9.2 Informal park  

9.3 Modern leisure  

10.0 Built up area 

10.1 Unspecified 

10.2 Town 

10.3 Village 

10.4 Hamlet 

10.5 Green edge or infill 

10.6 House or farmstead 

10.7 Isolated church 

11.0 Industrial 

11.1 Current industrial landscape 

11.2 Disused industrial landscape 

11.3 Current mineral extraction 

11.4 Disused  mineral extraction 

11.5 Water reservoir 

12.0 Post-medieval military 

12.1 Current military 

12.2 Disused military 

13.0 Ancient monument 

13.1 Ancient monument 

14.0 Communications 

14.1 Major road 

14.2 Railway 



 

SUGGESTION FOR COLOURS FOR THE HISTORIC LANDSCAPE CHARACTER TYPES 

1.0 Pre-18th-century enclosure                                       Red tints 

1.1 Random fields                                                              Red 255 

1.2 Rectilinear fields                                                           Red 200 Green 25 

1.3 Long co-axial fields                                    Red 250 Green 50 Blue 100 (screened) 

1.4 Irregular co-axial fields                               R250 G50 B50 (screened) 

1.5 Former medieval deer park                                           R250 G100 

1.6 Former marsh or fenland                                              R200 B125 

1.7 Former coastal marsh                                                   R200 B100 

1.8 Former fenland, planned allotments                              R250 G128 B125 

2.0 18th-century and later enclosure                               Yellow tints 

2.1 Former common arable or heathland                            R255 G255 

2.2 Former common pasture, built margin                           R200 G255 

2.3 Former common pasture, open margin                          R220 G220 

2.4 Former post-medieval park                                            R250 G200 B50 

2.5 Former marsh or fenland                                               R250 G255 B100 

2.6 Former coastal marsh                                                    R200 G250 B50 

2.7 Woodland clearance                                                      R250 G200 B100 

2.8 Former warren                                                               R143 G149 B127 

2.9 Former heath                                                                 R146 G159 B106 

2.11 Former mere                                                                  R208 G240 B255 

3.0 Post-1950 agricultural landscape                               Grey tints 

3.1 Boundary loss from random fields                                  R199 G190 B199 

3.2 Boundary loss from rectilinear fields                               R210 G200 B210 

3.3 Boundary loss from long co-axial fields                           R200 G175 B175 

3.4 Boundary loss from irregular co-axial fields                    R200 G160 B170 

3.5 Boundary loss from post-1700 fields                               R225 G200 B150 

3.6 Woodland clearance                                                       R210 G185 B150 

3.7 Arable on former meadow                                               R230 G240 B200 

3.8 Arable on former heath                                                    R220 G216 B97 

3.9 Boundary loss, enclosed medieval deer park                  R255 G211 B158 

4.0 Common pasture                                                          Green tints 

4.1 Built margin                                                                    G255 

4.2 Open margin                                                                   R175 G245 

5.0 Meadow or managed wetland                      

5.1 Meadow                                                                          G210 B150 

5.2 Meadow with modern boundary loss                               R199 G255 B199 

5.3 Managed wetland                                                            G175 B150 

5.4 Managed wetland, former mere                                      R80 G255 B168 

6.0 Horticulture 

6.1 Orchard                                                                            R176 G176 B0 

6.2 Nurseries with glass houses                                             R176 G176 B100 

6.3 Allotments                                                                        R176 G176 B100 

6.4 Market gardens   

6.5 Plotlands                                                                         R176 G176 B25 

7.0 Woodland                                                                       Brown tints 

7.1 Ancient woodland                                                            R120 G0 B0 

7.2 Former medieval deer park                                              R150 G100 B50 

7.3 Modern plantation on former arable                                  R250 G150 B50 

7.4 Modern plantation on former common arable or heath     R200 G150  B20 

7.5 Modern plantation on former common pasture                 R180  G70 

7.6 Modern plantation on former informal park                       R180 G140 

7.7 Modern plantation on former warren                                 R120 G110 

7.8 Wet woodland or alder carr                                              R140 G130 B140 

7.9 Modern plantation on former meadow                             R140 G150 B140 

7.11 Modern plantation on former heath                                  R195 G160 B40 

7.12 Wooded common                                                             R180 G153 B50 



7.13 Park wood                                                                       R180 G150 

7.14 Modern plantation on former fenland                              R255 G192 B0 

8.0 Unimproved land                                                          Green tints 

8.1 Heath or rough pasture                                                   R130 G160 B45 

8.2 Heath, former warren                                                      R135 G150 B100 

8.3 Freshwater fen or marsh                                                 R120 G175 B150 

8.4 Coastal marsh                                                                 R130 G200 B210 

8.5 Intertidal land                                                                   R130 G200 B250 

8.6 Shingle spit                                                                      R110 G150 B160 

8.7 Mere                                                                                R0  G75  B224 

8.8 Broad                                                                              R100 G64 B255 

9.0 Post-medieval park and leisure                                  Green tints 

9.1 Formal park or garden                                                    R120 G150 B80 

9.2 Informal park                                                                   R20 G180 

9.3 Modern leisure                                                                R155 G190 B130 

10.0 Built up area                                                                  Black 

10.1 Unspecified                                                                     Black 

10.2 Town                                                                               Black (screened) 

10.3 Village                                                                             Black (screened) 

10.4 Hamlet                                                                             Black (screened) 

10.5 Green edge or infill                                                          R128 G130 B128 

10.6 House or farmstead                                                         Black 

10.7 Isolated church                                                               R100 G100 B150 

11.0 Industrial                                                                        Purple tints 

11.1 Current industrial landscape                                            R199 B199 

11.2 Disused industrial landscape                                           R197 G119 B199 

11.3 Current mineral extraction                                               R180 B255 

11.4 Disused  mineral extraction                                             R165 G115 B190 

11.5 Water reservoir                                                               Blue 

12.0 Post-medieval military                                                  Pink tints 

12.1 Current military                                                                R255 G130 B220 

12.2 Disused military                                                               R255 G180 B200 

13.0 Ancient monument                                                       

13.1 Ancient monument                                                                R240 B240 G240 

14.0 Communications                                                           Black 

14.1 Major road                                                                       Black 

14.2 Railway                                                                            Black 

 



2. The HLC map table 
 
Information relating to the historic character of the landscape is stored on a 
table within Mapinfo. This table has five `cells`:  

• The first cell stores information on the broad category of a particular map 
polygon, for example, ‘Pre-18

th
-century enclosure'. 

• The second cell will contain the broad category number, ie 1.0 

• The third cell will store information relating to the specific sub-category of 
a particular map polygon, for example, ‘Rectilinear fields' 

• The fourth cell will contain the specific sub-category number, ie 2 

• The fifth table will be a working table containing a combination of the first 
two tables, and describing their combined relationship with an individual 
map polygon ie 1.2. 

 
For example: 
 

Pre-18
th

-century enclosure 1.0 Rectilinear fields 0.2 1.2 

 
These five cells provide an extremely flexible structure which will allow the 
isolation and display of any single, multiple or thematic collection of HLC 
categories and sub-categories. This enables both extensive and specific 
enquiries to undertake complex spatial and statistical analysis of a variety of 
contemporary, relict-historic and contemporary-historic features.  
 
The data selected can be displayed at any scale, in a variety of ways, 
including dot density maps, graphs and pie-charts, and illustrate single or 
multiple aspects of the data including the hectarage of individual or grouped 
map polygons. The possibilities for analysis are limited only by the precision 
of the sub-category definitions, and sub-categories can be combined and 
reorganised to suit any enquiry. The category definitions are not rigid, and in 
essence merely provide a flexible, organisational template for the sub 
categories. This capacity for powerful, multivariate analysis and thematic 
spatial display is the principal advantage of GIS technology over ‘hard’ maps. 
In addition future research, eg after the HFSEA project, can change polygon 
outlines or polygon attribution 
 
The capacity to analyse the historic landscape is enhanced through the 
presence of digitised Ordnance Survey (OS) landline data within Mapinfo. 
This enables data gathered through the Historic Landscape Characterisation 
project to be displayed in conjunction with either raster, or vector landline 
images of OS data. The OS data is stored in a variety of thematic mapping 
layers which can be turned on or off, facilitating the presentation of data from 
the Historic landscape project in conjunction with selected single or multiple 
aspects of OS landline data, such as roads, field boundaries, parish 
boundaries, buildings etc. This enhances the presentation of Historic 
Landscape data, and provides a rapid correlation between this data and other 
environmental features.  
 

 



3. OPERATING GUIDE 
 

1.0 Opening the HLC map 
 
To open the map in Mapinfo go to: File > Open Table > L: / Mapinfo/ data/ 
Suffolk/ histland2.TAB 
 

2.0 Using the HLC map 
 

The HLC map can be manipulated in conjunction with other layers by using 
layer control (tool bar or right click mouse on map). 
 
To see an overview of the county, go into layer control and turn of all 
mapping layers except histland2 (or whichever table you are using). Then go 
to map > view entire layer > select table ie histland2 > OK. You do not have 
to turn off all the other layers but it will dramatically increase the speed of the 
redrawing process. 
 
Press Escape to stop the redrawing process at any time. Go to Window > 
Redraw window to redraw a window! 
 
Use tools to move around the map, and turn on other layers when necessary. 
Try not to turn on too many as this slows down the redraw. 
 
The information tool can be used to access the historic data relating to a 
particular polygon. 
 

3.0 Creating Thematic Maps 
 
The HLC table has no inherent colour coding, and must be told which colours 
to use. You must create an appropriate `thematic map`. After the table is 
open go to:   
 
Map > Create thematic map > individual > Region indvalue default > next 
 
In the resulting dialogue box place histland1 in the table entry, and specific 
number in the column entry, then press  
 
> next > ok. 
 
You may either accept the computers default colouring, or alternately edit the 
colours using the customise option available during step 3 of thematic map 
creation. 
 

3A. Saving a colour scheme as a template: 
Having created a suitable thematic map, you can save the scheme for future 
use or export: 
Go to Map > Layer control > highlight the thematic layer > click on the 
Thematic button > under the Template label click on Save as > give the 



template a name and click OK > click OK on all the subsequent boxes to 
close them. 
 
To import a template file (they have .thm suffixes) go into Mapinfo and see 
where your templates are stored: go to Options > Preferences > Directories 
 
When you know where they are (usually under U: Mapinfo, or could be under 
C:), drop the file into the appropriate place. 
 
Go back into Mapinfo, load the basic histland table, go to Map > Create 
Thematic Map > from the template menu that appears, choose 
SuffHLCcolour1 (or whatever name the template has) > choose SpecificNo 
(or whatever categories were used for the template) in the drop-down menu 
under Field > OK > colour should appear 
 
Save it as a workspace if you want a quick access on another occasion, or 
just follow these steps again. 
 

4.0 Queries 
 

To identify all the polygons of one type go to Query > SQL select. Place the 
appropriate table, i.e histland2 in the table box, the appropriate column i.e 
specificNo. in the where condition box, followed by =, then the number of the 
relevant Historic Landscape Type eg 1.2. 
 
For example to locate all the `Rectilinear' field systems`: 
 
Query > SQL query. Place histland2 in the table box. Then specificNo=1.2 
in the where condition box. Give the query a name in the into table named 
box. Then press OK. 
 

A browser containing the selected records will appear. If you wish to produce 
a map, close the browser, go to Window > New map window > select the 
name of your query from the drop down menu > then press OK. A map 
containing only the selected references will appear. 
 
If you wish to `unselect` all the chosen references highlighted on the thematic 
map, go to Query > Unselect all. 
 
 

 



5. LICENSING 
 

Licences for the use of HLC maps in the East of England are being handled 
by: 
 
Multi-county maps: vacant 
 
Suffolk maps:   Edward Martin 

Archaeology Service 
Suffolk County Council 
Shire Hall 
BURY ST EDMUNDS 
IP33 2AR 

 
E-mail: edward.martin@et.suffolkcc.gov.uk 
Tel: 01284 352442 

 
 

This version of the notes compiled 10 March 2006, rev. 19 Dec. 2008 
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